RE:[sap-log-mm] Assign Plant to Company Code

Posted by ha_tran (Senior SAP Supply Chain Business Analyst)
on Nov 28 at 5:25 PM
Hi,

When you are there, you should firstly delete the assignment of your new plant to the unwanted company code before assigning it to the correct one.

Cheers,
HT

---------------Original Message---------------
From: joseph Bayeck
Sent: Monday, November 28, 2011 4:41 PM
Subject: Assign Plant to Company Code

Hi,

Can someone tell what I am doing wrong please? I work on MM module with ECC 7.0 I have difficulties assigning my newly created plant to a company code which I also created. When I try to assign my newly created plant to a company code, the SAP system keeps telling me that my newly created plant has already been assigned a company code; which happens to be the same company code as that of the plant I had copied details from when creating a new plant. I do not understand what I did wrong. I think unless I am wrong that I followed due procedure when creating a new plant. First of all, I copied from an existing plant, then changed the details into those of my newly created plant.

Regards,

Jo

__.____._
Copyright © 2011 Toolbox.com and message author.

Toolbox.com 4343 N. Scottsdale Road Suite 280, Scottsdale, AZ 85251
Mark as helpful
View this online
  
ha_tran
SAP Logistics Material Management Top Contributor

Contributed the most posts in a group for 3 consecutive months to earn a Gold Achievement
Popular White Papers

In the Spotlight
Earn Recognition for Your Contributions at Toolbox for IT. Gain Points for Community Achievements

_.____.__

0 Response to "RE:[sap-log-mm] Assign Plant to Company Code"

Post a comment