[sap-log-mm] Excise Amount is not Coming Automatically

Question from Tiger100 on Dec 23 at 12:34 AM
Hi,

I have done the configuration for Excise but system is not calculating the Excise duty, automatically.

I have done configuration as Condition type JM01 in tax procedure, assigned value in FV11 and tax code 100% and given the 16% in J1ID.

1) When I make a P.O. it shows me the % of ED JM01 as zero and not 16%.

Then system is reflecting the % of the ED under "Specific" when capturing the Excise Invoice but not the amount.

In J1ID, under "Excise tax Rate" tab there are two columns "Excise Rate" and "Excise Rate Duty". When I give 16% in "Excise rate Duty" column then system is showing me the 16% under the "Excise duty" tab of the Excise item under "Specific" ED.

2) Where I am doing a mistake or what are the steps shall I configure so that.

- ED % should show 16% in P.O. instead of zero
- I give the 16% under "Excise Rate" and it sholuld show me the duty while capturing ED under "Ad Valorem" option?
- System will calculate the Excise duty amount.

Please suggest.

Thanks and Regards
Nitin
 
Reply to this email to post your response.
 
__.____._
Manage Settings | Unsubscribe | Create FAQ | Send Feedback
  
Copyright © 2011 Toolbox.com and message author.
Toolbox.com 4343 N. Scottsdale Road Suite 280, Scottsdale, AZ 85251
Tiger100  
SAP Job
achievements
 
View this online
Ask a new question
 
In the Spotlight
SAP BusinessObjects: Dashboards and Analytics. Learn more about this Toobox.com Marketplace online course.

_.____.__

0 Response to "[sap-log-mm] Excise Amount is not Coming Automatically"

Post a comment